Was benötigt der DBSentinel?

DBSentinel Version 2.x ist ab Oracle 11g R2 verfügbar. Die Primary und Standby Datenbanken müssen über eine identische Architektur, Plattform , Oracle Edition und Version verfügen. Zusätzlich werden auf allen Servern Java >= 1.6 und der Oracle Listener benötigt.
Darüber hinaus sind keine zusätzlichen Voraussetzungen erforderlich.

0 Kommentare

Dein Kommentar

An Diskussion beteiligen?
Hinterlasse uns Deinen Kommentar!

Leave a Reply